TRENDnet, TPE-3012LS, Switch de vigilancia Inteligente Gigabit PoE+ de 12 Puertos, 8 Puertos Gigabit PoE+, 2 Puertos Gigabit, 2 Ranuras SFP, presupuesto PoE de 110 W
Marca: Trendnet
Vendido por:
Electropolis
Valoración del producto:
Puntuación de la tienda:
197,49 €
€
Envio y devolucion
Costo de envío:
Tiempo de entrega: Entrega en 5 - 7 días laborables
Otros productos en el comparador
Descripción del Producto
- Gestionado Administación basada en web
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 10
- Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 24 Gbit/s
- Lista de Control de Acceso (ACL)
- 1U Montaje en rack
- Fuente de alimentación incluida Energía sobre Ethernet (PoE)
Características de administración
Tipo de interruptor*
Gestionado
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
MIB, soporte
RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet*
10
Puertos tipo básico de conmutación RJ-45 Ethernet*
Gigabit Ethernet (10/100/1000)
Puertos de canal de fibra
2
Conector fibra óptica
SFP
Conexión
Estándares de red*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G*
No
Bidireccional completo (Full duplex)
Si
Control de transmisión de tormentas
Si
Bloqueo de cabeza de línea (HOL)
Si
Admite dirección MAC auto-learning
Si
Soporte VLAN
Si
Funciones de LAN virtual
MAC address-based VLAN, Tagged VLAN, Voice VLAN
Transmisión de datos
Capacidad de conmutación*
24 Gbit/s
Tasa de reenvío
17,8 Mpps
Tabla de direcciones MAC*
8000 entradas
Guardar y remitir
Si
Jumbo Frames, soporte
Si
Tramas Jumbo
10000
Seguridad
Características de DHCP
DHCP snooping
Lista de Control de Acceso (ACL)
Si
IGMP
Si
Entradas IGMP
1000
Vinculación de puertos IP-MAC
Si
Diseño
Montaje en rack*
Si
Diseño
Factor de forma
1U
Color del producto
Negro
Indicadores LED
Si
Certificación
CE, FCC, ETL
Desempeño
Sin ventilador
Si
Tiempo medio entre fallos
434157 h
Control de energía
Fuente de alimentación incluida*
Si
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Consumo de energía (max)
10 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)*
Si
Compatible con tipo de PoE (Power over Ethernet, Alimentación a través de Ethernet)
PoE+
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Potencia por puerto de alimentación a través de Ethernet (PoE)
30 W
Potencia a través de Ethernet (PoE) Presupuesto
110 W
Condiciones ambientales
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de humedad relativa para funcionamiento
0 - 90%
Peso y dimensiones
Ancho
330 mm
Profundidad
230 mm
Altura
44,4 mm
Peso
2,26 kg
Empaquetado
Cables incluidos
Corriente alterna
Guía de configuración rápida
Si
Estante de montaje
Si
Datos logísticos
Código de Sistema de Armomización (SA)
85176990